View Issue Details

IDProjectCategoryView StatusLast Update
0011827mantisbtdocumentationpublic2016-06-12 00:42
Reportertom_kalmarAssigned Toatrol 
PrioritynormalSeverityminorReproducibilitysometimes
Status closedResolutionfixed 
Product Version1.2.0 
Target Version1.3.0-rc.2Fixed in Version1.3.0-rc.2 
Summary0011827: Documentation states PHP 5.2.0 as sufficent but used ezComponents needs 5.2.1
Description

The Mantis Documentation states PHP 5.2.0 as sufficent but the used ezComponents Version needs PHP 5.2.1. At least on one of our servers the Graph Plugin worked after an update of the php Version. The Documentation should be updated to state PHP 5.2.1 as prerequist.

TagsNo tags attached.

Activities

Issue History

Date Modified Username Field Change
2010-04-22 05:33 tom_kalmar New Issue
2016-06-10 12:38 atrol Assigned To => atrol
2016-06-10 12:38 atrol Status new => resolved
2016-06-10 12:38 atrol Resolution open => fixed
2016-06-10 12:38 atrol Fixed in Version => 1.3.0-rc.2
2016-06-10 12:38 atrol Note Added: 0053309
2016-06-10 12:38 atrol Target Version => 1.3.0-rc.2
2016-06-12 00:42 vboctor Status resolved => closed