View Issue Details

IDProjectCategoryView StatusLast Update
0007962mantisbtfeaturepublic2010-04-23 23:22
ReporterllattanAssigned Todhx 
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0007962: MantisBT has categories but it hasn´t subcategories
Description

MantisBT has categories but it hasn´t subcategories

TagsNo tags attached.

Relationships

duplicate of 0006425 new Posibility to configure categories with sub categories 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2007-05-11 14:44 llattan New Issue
2009-09-09 11:11 dhx Relationship added duplicate of 0006425
2009-09-09 11:12 dhx Assigned To => dhx
2009-09-09 11:12 dhx Status new => resolved
2009-09-09 11:12 dhx Resolution open => duplicate
2010-04-23 23:22 dhx Status resolved => closed