View Issue Details

IDProjectCategoryView StatusLast Update
0026334mantisbtemailpublic2019-11-17 08:31
Reportersoporteugpp Assigned Toatrol  
PriorityhighSeverityblockReproducibilityalways
Status closedResolutionno change required 
Summary0026334: No envía correos de la cuenta gmail
Description

Saludos

Contamos con el mantis version 1.2.9 esquema 183 y desde hace una semana no esta enviando los correos.

Aparentemente la configuración tanto en mantis como en el correo de gmail estan correctos

Que puede estar pasando ?

TagsNo tags attached.

Activities

soporteugpp

soporteugpp

2019-11-07 16:10

reporter  

IMG-20191107-WA0004.jpg (86,163 bytes)   
IMG-20191107-WA0004.jpg (86,163 bytes)   
atrol

atrol

2019-11-07 17:33

developer   ~0063059

soporteugpp,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2019-11-07 16:10 soporteugpp New Issue
2019-11-07 16:10 soporteugpp File Added: IMG-20191107-WA0004.jpg
2019-11-07 17:33 atrol Assigned To => atrol
2019-11-07 17:33 atrol Status new => resolved
2019-11-07 17:33 atrol Resolution open => no change required
2019-11-07 17:33 atrol Note Added: 0063059
2019-11-17 08:31 atrol Status resolved => closed