View Issue Details

IDProjectCategoryView StatusLast Update
0025857mantisbtadministrationpublic2019-06-11 15:45
Reporterhediav Assigned Toatrol  
PrioritylowSeveritytweakReproducibilityalways
Status resolvedResolutionno change required 
Product Version2.21.0 
Target VersionFixed in Version 
Summary0025857: error install plugins
Description

I can not install the theme it gives me an error, it does not present the option
What is the correct way to install

TagsNo tags attached.

Activities

hediav

hediav

2019-06-11 12:18

reporter  

2019-06-11_10-08-12.png (92,834 bytes)
2019-06-11_10-08-12.png (92,834 bytes)
atrol

atrol

2019-06-11 15:09

developer   ~0062239

hediav,

This is not a bug or feature request for MantisBT (you are asking for help on how to install a 3rd party plugin). I am therefore resolving this issue as "no change required".

Please contact the author of the plugin to get support.

From what I see on your screenshot ("Dependencias") , this plugin does not work with MantisBT 2.x, but just MantisBT 1.2.

hediav

hediav

2019-06-11 15:45

reporter   ~0062240

Ok ThankĀ“s

Issue History

Date Modified Username Field Change
2019-06-11 12:18 hediav New Issue
2019-06-11 12:18 hediav File Added: 2019-06-11_10-08-12.png
2019-06-11 15:09 atrol Assigned To => atrol
2019-06-11 15:09 atrol Status new => resolved
2019-06-11 15:09 atrol Resolution open => no change required
2019-06-11 15:09 atrol Note Added: 0062239
2019-06-11 15:45 hediav Note Added: 0062240