View Issue Details

IDProjectCategoryView StatusLast Update
0025736mantisbtadministrationpublic2019-05-19 16:54
Reportersilju Assigned Todregad  
PriorityimmediateSeverityblockReproducibilityalways
Status closedResolutionno change required 
Product Version 
Target VersionFixed in Version 
Summary0025736: Imported tikcets from spicework helpdesk not listing in MantiesBT
Description

Imported tikcets from spicework helpdesk not listing in MantiesBT

I have uploaded the file as per the downloaded file format available from View Issues, But after doing the import, these tickets are not listing in my tracker.

I have attached the CSV file contents for your reference, Kindly check and let me know the solution.

TagsNo tags attached.

Activities

silju

silju

2019-05-06 04:17

reporter  

KPB.csv (250,246 bytes)
dregad

dregad

2019-05-06 07:01

developer   ~0062027

@silju, this is not a bug or feature request for MantisBT (you are asking for help to import data). I am therefore resolving this issue as "no change required".

Please use the forums, the mantisbt-help mailing list or IRC/Gitter for support

Issue History

Date Modified Username Field Change
2019-05-06 04:17 silju New Issue
2019-05-06 04:17 silju File Added: KPB.csv
2019-05-06 07:01 dregad Assigned To => dregad
2019-05-06 07:01 dregad Status new => resolved
2019-05-06 07:01 dregad Resolution open => no change required
2019-05-06 07:01 dregad Note Added: 0062027
2019-05-06 07:03 dregad View Status private => public
2019-05-06 07:03 dregad Description Updated View Revisions
2019-05-19 16:54 atrol Status resolved => closed