View Issue Details

IDProjectCategoryView StatusLast Update
0023359mantisbtcustomizationpublic2017-09-25 17:08
ReportergsantonioAssigned Toatrol 
PriorityhighSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2.5.2 
Target VersionFixed in Version 
Summary0023359: I would like to add in the user register telenone number
Description

If someone can give help, to create script of implementation of new field in the user registry "phone number"

TagsNo tags attached.

Relationships

duplicate of 0003481 new Complex Profiles: Add firstname, last name, phone numbers, and other email fields 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-09-14 10:37 gsantonio New Issue
2017-09-14 11:02 atrol Assigned To => atrol
2017-09-14 11:02 atrol Status new => resolved
2017-09-14 11:02 atrol Resolution open => duplicate
2017-09-14 11:02 atrol Relationship added duplicate of 0003481
2017-09-25 17:08 atrol Status resolved => closed