View Issue Details

IDProjectCategoryView StatusLast Update
0012483mantisbtreportspublic2016-07-19 04:19
Reporterbasil.mathewAssigned Tovboctor 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionfixed 
Product Version1.2.2 
Target Version2.0.0-beta.1Fixed in Version2.0.0-beta.1 
Summary0012483: Jp graph not dispalying
Description

The graph for "By Category" Is not displaying.Its not a problem with installation or configuration I think since the all other graphs are plotting.The graph plots on some projects and not in some another projects. The the attached image for clarity.

TagsNo tags attached.

Activities

basil.mathew

basil.mathew

2010-10-26 05:25

reporter  

Screenshot.png (136,299 bytes)
Screenshot.png (136,299 bytes)

Issue History

Date Modified Username Field Change
2010-10-26 05:25 basil.mathew New Issue
2010-10-26 05:25 basil.mathew File Added: Screenshot.png
2014-11-25 11:04 vboctor Category graphs => reports
2016-07-09 17:43 vboctor Assigned To => vboctor
2016-07-09 17:43 vboctor Status new => resolved
2016-07-09 17:43 vboctor Resolution open => fixed
2016-07-09 17:43 vboctor Fixed in Version => 2.0.0-beta.1
2016-07-09 17:43 vboctor Target Version => 2.0.0-beta.1
2016-07-19 04:19 vboctor Status resolved => closed